Перейти к содержимому


Перестала заводиться


Сообщений в теме: 2

#1 Mnemonick

    Активный участник

  • Пользователи
  • PipPipPip
  • 38 сообщений
  • Город:Город над вольной Невой.
  • Автомобиль:Nissan Primera / Nissan Tiida / Volga Siber 2.4 MT

Отправлено 26 октября 2019 - 17:17

Коллеги, прошу помощи вот в каком вопросе...

Отдавал Сайбер на механике товарищу в покраску.
Покрасили - проблем нет. Поехал забирать и... довольно интересная ситуация.

Сажусь в машину, выжимаю сцепление, ключ на старт и... тишина...
Все лампочки на приборке горят, чеки проходят, но, втягивающее не издает ни звука...

При этом - на ремонт машина ехала сама. Заводилась и ехала.
У него машина заводилась и сама переезжала из одного бокса в покрасочную камеру.
После покраски - завелась и выехала во двор, где меня и ждала.
При этом - акк заряжен полностью, ошибок, кроме одной известной и не имеющей отношения к электрике, нет.

Вот не понимаю... Что могло случиться на ровном месте...
Почему то появилась идея о концевике педали сцепления.
Может подскажите чего? Или схему кто бросит, как там отрабатывает втягивающее...
Крайне странно.

Заранее благодарю!
Евгений
Изображение
Изображение

#2 tzaar

    Активный участник

  • Пользователи
  • PipPipPip
  • 336 сообщений
  • Пол:Мужчина
  • Город:Красногорск
  • Автомобиль:белая Volga Siber МКПП

Отправлено 28 октября 2019 - 08:25

Схема есть на форуме в разделе документация.
Неполадка действительно может быть связана с датчиком педали сцепления. Если есть сигнализация с автозапуском надо проверить цепь эмуляции срабатывания датчика педали сцепления.

#3 serg_west

    Активный участник

  • Активные пользователи+
  • PipPipPip
  • 891 сообщений
  • Пол:Мужчина
  • Город:Присоединенные к Москве территории
  • Автомобиль:Siber АКПП Люкс Золотисто бежевый

Отправлено 30 октября 2019 - 12:51

Раз красили, может минус не прикрутили, который внутри на батарею идет от стартера?





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анононимных